1 / 3
amogtech
2 / 3
mhk
3 / 3
ccg


EtherChannel ဆိုသည်မှာ Bnadwidth လိုအပ်ချက်ကြောင့် သော်၎င်း ကြိုးတခု သို့မဟုတ်တခုပျက်လျှင် မည်သည့်ဆိုးကြိုးမျှ မဖြစ်စေနိုင်သည့် Redundancy ကိုလိုချင်သောကြောင့်  နှစ်ခု သို့မဟုတ် နှစ်ခုထက်ပိုသော Pyhsical Port တွေကို တစ်ခုတည်းသော Logical/Virtual Port အဖြစ် ပေါင်းစည်းခြင်းကို ခေါ်ပါသည်။ 

Cisco Switch များတွင် EtherChannel Configuration လုပ်ပုံလုပ်နည်း ဥပမာကို အောက်တွင် ပုံနှင့်တကွဖော်ပြထားပါသည်။ Cisco Networking ကို လေ့လာနေသော ညီအစ်ကိုမောင်နှမများအတွက် အကျိုးရှိလိမ့်မည်ဟု မျှော်လင့်ပါသည်။

 

 

Switch1
Step 1 : Give Name to Switch 1
en
config t
hostname IT

 

Step 2 : Create VLan and give name to it
vlan 20
name IT
exit
 

Step 3 : Create Etherchannel
interface range f0/1 - 4
switchport mode access
switchport access vlan 20
channel-group 5 mode auto
end
 

Step 4 : Activate the connection to the PC
config t
interface f0/5
no shut
end


Step 5 : Save Configuration
copy run start
 


Switch 2
Step 1 : Give Name to Switch 2
en
config t
hostname HR
 


Step 2 : Create VLan and give name to it
vlan 20
name IT
exit
 


Step 3 : Create Etherchannel
interface range f0/1 - 4
switchport mode access
switchport access vlan 20
channel-group 5 mode auto
end



Step 4 : Activate the connection to the PC
config t
interface f0/5
no shut
end
 

Step 5 : Save Configuration
copy run start

 

Packet Tracer ဖြင့် Configuration ပြုလုပ်ထားသော File ကို လိုချင်လျှင် ဒီမှာ နှိပ်ပြီး Download ပြုလုပ်နိုင်ပါသည်။


Share On:

What do you think?

Send us feedback!